IMPORTANT : Message de sécurité de la communauté GLPI

Bonjour,

Une mise à jour de sécurité GLPI 0.84.2 a été publiée le 12/09/2013 afin de corriger une faille de sécurité du processus d’installation.

Comme à l’accoutumé, la communauté recommande fortement à l’ensemble de nos utilisateurs de mettre à jour leur GLPI.

La communauté vient de découvrir qu’une société diffuse ouvertement sur le web un script complet permettant d’exploiter de façon automatisée cette faille.

Pour éviter toute action par des individus malveillants, la communauté invite à nouveau et d’urgence tous ses utilisateurs à mettre à jour leur GLPI en version 0.84.2.

Si vous êtes dans l’impossibilité de mettre à jour votre GLPI, vous pouvez simplement supprimer le répertoire install/ et les fichiers s’y trouvant.

Lien vers la brève